找软件用软件,到华军软件园!
您的位置:华军软件园>下载分类>网络软件>网络辅助>

Winbox

  • 版  本:5.0
  • 软件授权:共享软件
  • 软件类型:国外软件
  • 软件语言:简体中文
  • 更新时间:2020-05-14
  • 应用平台:Winxp/vista/win7/win8/9x
  • 软件官网: www.onlinedown.net
  • 软件大小:3.0MB
基本简介
Winbox
Winbox中文版是基于windows下远程管理ROS的软件,功能强大,非常实用工具。Winbox中文版提供非常友好的图形界面,界面清爽操作更方便。如果你需要这样一款远程管理软件的话不妨到华军软件园下载试试看吧。
相似软件
版本说明
软件地址

Winbox  

Winbox中文版软件介绍

  RouterOS是一种路由操作系统,并通过该软件将标准的PC电脑变成专业路由器,在软件的开发和应用上不断的更新和发展,软件经历了多次更新和改进,使其功能在不断增强和完善。特别在无线、认证、策略路由、带宽控制和防火墙过滤等功能上有着非常突出的功能,其极高的性价比,受到许多网络人士的青睐。 

  RouterOS在具备现有路由系统的大部分功能,能针对网吧、企业、小型ISP接入商、社区等网络设备的接入,基于标准的x86构架的PC。一台586PC机就可以实现路由功能,提高硬件性能同样也能提高网络的访问速度和吞吐量。完全是一套低成本,高性能的路由器系统。

Winbox中文版功能特色

  1、winbox可快速管理MikroTik RouterOS并使用;

  2、拥有强强大的功能,直观方便的图形化界面;

  3、专业性强,操作便捷,适用于网络管理人员;

Winbox中文版使用教程

  使用winbox如何管理ros?

  1、在本站下载安装好winbox软件。

  2、打开运行后,看到如下图,在这里输入连接地址,账号和密码再点击连接。

Winbox

  3、等待连接成功后就可以对路由器进行管理了,是不是很便捷?

Winbox

  【端口映射设置】

  1、打开我们的winbox客户端先登录,之后点击菜单在IP的右侧菜单中再点击firewall【防火墙设置】

Winbox

  2、接着就会进入到防火墙界面,这时在界面上方的选项卡点击NAT,在点击下方的加号,如下图所示;

Winbox

  3、然后我们就开始对端口设置规则了。切换到”general”菜单,IP-FIREWALL-NET(IP-防火墙-网)项 Chain选择 dstnat ,输入映射的端口和回流IP。协议protocl选择默认就可以了。

Winbox

  4、还是在当前界面中,将选项卡切换到action【执行动作】设置选择dst-nat选项。

Winbox

  5、完成以上设置后,接着在填写下要映射的服务器的IP地址和端口号。【To Address】(内网目标服务器IP)、【TO Ports】(端口号)。

Winbox

 

  6、设置完成后再返回我们的firewall界面中,点击应用【apply】之后再nat里面就看到我们刚刚设置的项目了,映射就完成了。

Winbox

Winbox中文版使用技巧

  【ROS命令大全】

  /sy reset 恢复路由原始状态

  /sy reboot 重启路由

  /sy showdown 关机

  /sy ide set name=机器名 设置机器名

  /export 查看配置

  /ip export 查看IP配置

  /sy backup 回车

  save name=你要设置文件名 备份路由

  LOAD NAME=你要设置文件名 恢复备份

  /interface print 查看网卡状态

  0 X ether1 ether 1500 这个是网卡没有开启

  0 R ether1 ether 1500 这个是正常状态

  /int en 0 激活0网卡

  /int di 0 禁掉0网卡

  /ip fir con print 查看当前所有网络边接

  /ip service set www port=81 改变www服务端口为81

  /ip hotspot user add name=user1 password=1 增加用户

 

Winbox中文版更新日志:

  1.修复若干bug;

  2.优化细节问题; 

华军小编推荐:

Winbox可以轻松就能实现共享网络,它不仅功能强大而且界面友好操作便捷,真的是一款不错的远程管理工具。用户在使用winbox控制台对Routeros配置时可以采用mac地址直接就能连接到它的所在端口,有需要的赶快下载试试看吧,更多特色功能等你来体现。另外本站还有routeros、Natradius等软件,欢迎大家前来华军软件园前来挑选。

 

Winbox下载地址

我要反馈

选择问题
网友评论
网名:
(您的评论需要经过审核才能显示)
  • 置顶 华军网友 16-02-25 16:05:33
    很不错!Winbox用户体验做的越来越棒了,我会一直支持下去的!
  • 置顶 华军网友 17-02-23 22:14:37
    垃圾Winbox,简直就是在浪费我时间,谁用谁知道。呵呵。
  • 置顶 华军网友 16-10-17 20:24:24
    始终用不惯Winbox这货,用户体验方面的内容还有待改进啊。
  • 置顶 华军网友 17-03-07 11:22:45
    比其他的网络辅助软件好用多了,推荐给大家
  • 置顶 华军网友 16-03-23 22:34:11
    Winbox我用了很久都没问题,大家就放心的使用吧
  • 置顶 华军网友 16-11-03 19:50:09
    帮我设计一个签名吧,我叫  虎伟 谢谢
  • 7楼 华军网友 16-10-24 19:29:44
    简直是神应用,给Winbox赞一个,会一直支持下去的。
  • 8楼 华军网友 17-06-01 14:34:07
    我觉得很不错呀,符合我的预期,那些不会用的人就别怪Winbox了
  • 9楼 华军网友 16-01-20 11:02:26
    网络辅助软件我只认Winbox,功能强大不说,Winbox3.30 绿色版软件才1MB。
  • 10楼 华军网友 16-02-07 22:16:58
    果然是又小又好用
软件介绍
相关软件
其他版本
下载地址
网友点评
返回顶部
前往
下载